LINE 存資安漏洞,用戶須盡快升級軟體

作者 | 發布日期 2015 年 03 月 17 日 12:11 | 分類 網路 , 資訊安全
20150317121031

2015 年 3月 16 日即時通訊軟體 LINE 表示軟體存在資訊安全隱患,使用者使用公共場所的 Wi-Fi 時,個人資料有可能被洩露,最新版軟體已經修復了這一漏洞,希望用戶盡快更新軟體。



2015 年 2 月時有消息稱即時通訊軟體存在系統漏洞,LINE 隨即表示將對軟體進行修復升級。2015 年 3月 16 日 LINE 宣布軟體確實存在漏洞,在用戶連接存有惡意攻擊的 Wi-Fi 時,有可能被竊取通訊資訊和個人資料,最新版軟體已經修復了這一問題,用戶務必儘快將軟體升級至最新版。 

關鍵字:

發表迴響