Intel 停止舊款處理器 Spectre 漏洞安全性更新

作者 | 發布日期 2018 年 04 月 07 日 19:30 | 分類 會員專區 , 處理器 , 資訊安全 Telegram share ! follow us in feedly


Spectre 是去年由 Google 保安團隊發現的處理器安全漏洞之一。最近發表的新聞稿,Intel 表示將停止提供年代久遠處理器的安全性更新,理由是產品被入侵機會低,另一方面緩和 Spectre 影響的改善方案難在此類處理器運行。

本篇文章將帶你了解 :
  • Intel 停止舊款處理器 Spectre 漏洞安全性更新